Jump to content

Welcome to TrackJunkies.Org
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. If you already have an account, login here - otherwise create an account for free today!
Photo

No spaces in body of text in MS Edge


  • You cannot start a new topic
  • Please log in to reply
11 replies to this topic

#1
stellman

stellman

    Track Freak

  • Junkies
  • PipPipPipPip
  • 269 posts
  • LocationKyle, TX
  • Track Vehicle:'16 MX-5, '04 MSM

Seeing.a.problem.where.I.can't.put.spaces.in.the.body.of.the.post.with.Microsoft.Edge.

 

Anyone.else?



#2
robertcope

robertcope

    TRACKJUNKIE

  • Junkies
  • PipPipPipPipPip
  • 10,773 posts
  • LocationHouston, TX
  • Track Vehicle:2001 S2000, 1992 NSX, 1999 SC400

Works okay for me...


Robert B. Cope

 

#53 - 2003 Jetta (red)
#53 - 1999 Miata (silver) aka GONK: "She may not look like much, but she's got it where it counts, kid. I've made a lot of special modifications myself."
#94 - 2001 S2000 (red) aka Crisis

#57 - 1992 NSX (red)

#?? - 1999 SC400 (red)


#3
lobster

lobster

    TRACKJUNKIE

  • Junkies
  • PipPipPipPipPip
  • 1,317 posts
  • LocationHouston
  • Track Vehicle:2015 Corvette Z51

TIL people use Edge. 

 

 

I started Edge just to test this specific thing.  

 

It's fine... Edge is still garbage. 



#4
lobster

lobster

    TRACKJUNKIE

  • Junkies
  • PipPipPipPipPip
  • 1,317 posts
  • LocationHouston
  • Track Vehicle:2015 Corvette Z51

I reported Op for using Edge. 

 

ETA: reporting posters works in Edge. 



#5
stellman

stellman

    Track Freak

  • Junkies
  • PipPipPipPip
  • 269 posts
  • LocationKyle, TX
  • Track Vehicle:'16 MX-5, '04 MSM

Must.be.a.work.PC.thing.

 

:kisses:



#6
jared

jared

    Track Freak

  • Junkies
  • PipPipPipPip
  • 165 posts
  • LocationAustin,Tx
  • Track Vehicle:2005 Corvette Z51

I will occasionally have the same issue using my PC at home.



#7
lobster

lobster

    TRACKJUNKIE

  • Junkies
  • PipPipPipPipPip
  • 1,317 posts
  • LocationHouston
  • Track Vehicle:2015 Corvette Z51

I will occasionally have the same issue using my PC at home.

 

 

you use Edge as well? 

 

what is the world coming to.   You should know better jared. 



#8
stellman

stellman

    Track Freak

  • Junkies
  • PipPipPipPip
  • 269 posts
  • LocationKyle, TX
  • Track Vehicle:'16 MX-5, '04 MSM

It's working fine today.

 

Edge FTW!



#9
robertcope

robertcope

    TRACKJUNKIE

  • Junkies
  • PipPipPipPipPip
  • 10,773 posts
  • LocationHouston, TX
  • Track Vehicle:2001 S2000, 1992 NSX, 1999 SC400

https://developer.mi...ssues/14634871/

 

Reported FIXED by MS! LOL


Robert B. Cope

 

#53 - 2003 Jetta (red)
#53 - 1999 Miata (silver) aka GONK: "She may not look like much, but she's got it where it counts, kid. I've made a lot of special modifications myself."
#94 - 2001 S2000 (red) aka Crisis

#57 - 1992 NSX (red)

#?? - 1999 SC400 (red)


#10
lobster

lobster

    TRACKJUNKIE

  • Junkies
  • PipPipPipPipPip
  • 1,317 posts
  • LocationHouston
  • Track Vehicle:2015 Corvette Z51
It’s only a matter of time until it turns on you.

#11
speedracer

speedracer

    TRACKJUNKIE

  • Junkies
  • PipPipPipPipPip
  • 904 posts
  • LocationHouston

My Tapatalk is not working.



#12
robertcope

robertcope

    TRACKJUNKIE

  • Junkies
  • PipPipPipPipPip
  • 10,773 posts
  • LocationHouston, TX
  • Track Vehicle:2001 S2000, 1992 NSX, 1999 SC400
Send this from Tapatalk.

My Tapatalk is not working.


Robert B. Cope

 

#53 - 2003 Jetta (red)
#53 - 1999 Miata (silver) aka GONK: "She may not look like much, but she's got it where it counts, kid. I've made a lot of special modifications myself."
#94 - 2001 S2000 (red) aka Crisis

#57 - 1992 NSX (red)

#?? - 1999 SC400 (red)